Page 1 sur 1

aerateurs interieurs planche de bord

MessagePosté: 31 07 2008 17:15
par bommart
bonsoir, la chose que je ne comprends pas c'est que sur ma td ,lorsque les aerateurs sont en position ouvert , mais sans la soufflerie declenchée, l air arrive lorsque l on roule.
pour la gtx c'est different , tjrs sans soufflerie, l air n arrive pas en roulant pourquoi?

Re: aerateurs interieurs planche de bord

MessagePosté: 31 07 2008 19:50
par Yanou
bommart a écrit:bonsoir, la chose que je ne comprends pas c'est que sur ma td ,lorsque les aerateurs sont en position ouvert , mais sans la soufflerie declenchée, l air arrive lorsque l on roule.
pour la gtx c'est different , tjrs sans soufflerie, l air n arrive pas en roulant pourquoi?


Peut être bien parce que tes volets ne sont plus étanches ;)
Le joint qui entoure le volet et qui joue le rôle d'etanchéité s'effrite avec le temps.
C'est peut être bien à cause de cela que tu as de l'air qui passe ;)

MessagePosté: 01 08 2008 12:19
par bommart
ok je comprends mieux merci yan ;)

Re: aerateurs interieurs planche de bord

MessagePosté: 02 08 2008 06:36
par louis
bommart a écrit:bonsoir, la chose que je ne comprends pas c'est que sur ma td ,lorsque les aerateurs sont en position ouvert , mais sans la soufflerie declenchée, l air arrive lorsque l on roule.
pour la gtx c'est different , tjrs sans soufflerie, l air n arrive pas en roulant pourquoi?


slt
la gtx a t'elle la clim , si oui c'est normal

MessagePosté: 06 08 2008 08:00
par bommart
salut louis la gtx n a pas la clim ;)

MessagePosté: 06 08 2008 13:46
par louis
slt
peut être la tringlerie si le câble n'est pas sortie, le pneumatique marche

MessagePosté: 07 08 2008 11:45
par Dark_Skyline
Nous quand on met l'air à 0, y a rien qui rentre.... mais si on le met un peu en-dessous du 1, y a de l'air mais sans que ça souffle, uniquement quand on roule.

MessagePosté: 07 08 2008 14:11
par louis
Dark_Skyline a écrit:Nous quand on met l'air à 0, y a rien qui rentre.... mais si on le met un peu en-dessous du 1, y a de l'air mais sans que ça souffle, uniquement quand on roule.

normal :lol:

MessagePosté: 07 08 2008 15:57
par Dark_Skyline
Bah, normal... ça va pas de soit, y a des crans, alors y auraient du faire un cran intermédiaire où ça souffle pas, mais l'air rentre quand on roule...