Page 2 sur 2

Re: Calage pompe injection VE

MessagePosté: 11 01 2013 23:35
par Vlaamsche25
Ya i vaut mieux etre à deux, désserer les 4 canalisations sur les injecteurs peux ce faire moteur en marche,pas de risque pr les doigts.

Re: Calage pompe injection VE

MessagePosté: 11 01 2013 23:36
par Vlaamsche25
Vlaamsche25 a écrit:Ya i vaut mieux etre à deux, désserer les 4 canalisations sur les injecteurs peux ce faire moteur en marche,pas de risque pr les doigts.


Par contre, fait gaffe à l'alternateur et au démarreur, protéges les.

Re: Calage pompe injection VE

MessagePosté: 11 01 2013 23:41
par ronni681
Vlaamsche25 a écrit:Au fait, t'a pas intervertie les vis creuses? (alimentation-retour) ?

Non je n'ai pas interverti.
Je vais essayer de purger encore une fois demain avec une 2eme personne. Sa ira peut etre mieux que tout seul.
Mais je n'arrive pas a trouver sur internet comment purger cette satanée pompe en elle même :x

Re: Calage pompe injection VE

MessagePosté: 11 01 2013 23:44
par Vlaamsche25
Y a que ces 2 moyens, le liquide fini tjr par dégager l'air. 1érement purger le filtre, 2ément les canalisations d'injecteur.

Re: Calage pompe injection VE

MessagePosté: 11 01 2013 23:48
par ronni681
Vlaamsche25 a écrit:Y a que ces 2 moyens, le liquide fini tjr par dégager l'air. 1érement purger le filtre, 2ément les canalisations d'injecteur.

Ok merci , je réessaye demain, je vous tiens au courant.
Si sa marche toujours pas, je redemonte le couvercle, voir si tout est bien positionné.

Re: Calage pompe injection VE

MessagePosté: 13 01 2013 12:18
par ronni681
Bon, pour donner des nouvelles:
J'ai bien tout purgé , mais elle faisait toujours un bruit de casserole. J'ai donc re-démonté mon couvercle et remonté en prenant soin de bien positionner les leviers à l'intérieur. La connerie que j'avais fait, c'est de remonter le couvercle en laissant en place la vis de débit de GO. Il faut l'ôter, et la revisser une fois le couvercle en place.
Et la elle redémarre niquel !!! :D
Par contre, encore une connerie que j'ai fais (ben dis donc j’arrête pas en ce moment :mrgreen: ), en re-démontant le couvercle, j'ai ôté le levier de commande d'accélérateur, en oubliant de le repérer cette fois-ci... :sm1:
Donc maintenant je crois que je vais bien m'amuser pour replacer le ressort et retrouver la bonne position du levier...
Heureusement que lorsque l'on aime sa 25 on ne compte pas le temps passé dessus ;)

Re: Calage pompe injection VE

MessagePosté: 13 01 2013 12:27
par Vlaamsche25
:roll: ravis pour toi que ça s'arrange

Re: Calage pompe injection VE

MessagePosté: 13 01 2013 18:00
par pepper
Salut
Y a que ceux qui foutent rien qui font pas de conneries. Mais bon ressaisi toi au deuxième trimestre :D :D :D

Re: Calage pompe injection VE

MessagePosté: 13 01 2013 18:49
par ronni681
Oui je vais me ressaisir, en apprenant par coeur mon RTA RENAULT 25 :lol:

Sinon, pensez vous que toutes les pompes BOSCH VE ont leurs leviers de commande d'accélérateur positionné de la même façon?
Dans ce cas je pourrais prendre exemple et repérer le positionnement du levier de ma 2ème R25 et le reporter sur la 1ère... Non?
D'origine sur le levier il y a des repères (voir photo trouvée sur le net), donc si c'est le même montage je ferais un "copier-collé" :sm11:

Image

Re: Calage pompe injection VE

MessagePosté: 16 01 2013 10:20
par ronni681
Voila tout re-fonctionne comme au premier jour :D
J'ai retrouvé la bonne position du levier d'accélérateur (assez simple à retrouver).
Il ne me reste plus qu'à élucider mon problème d'alternateur , mais je vais continuer à en causer sur un autre post.
Je vous remercie tous pour votre aide ;)