trou a l'acceleration sur v6i

Modérateurs: Maxime, Modérateurs

trou a l'acceleration sur v6i

Messagepar globule » 17 02 2012 10:39

bonjour a tous, je fait appelle a vos connaissances sur un probleme de trou a l'acceleration sur ma 25 v6i Baccara de 1991:

voilà le probleme: quand je roule a vitesse constante, le moteur a des baisse de regime comme si on lachait l'accelerateur pendant environ 2 secondes puis ça repart bien pendant 3 secondes et ainsi de suite, plus je roule vite et plus la baisse de regime est importante, aussi bien avec le regulateur de vitesse que sans.
Quand je met le pied au plancher, pas de probleme, elle part bien, mais elle fait quand même le probleme, surtout des que je relache un peu l'accelerateur ( après un depassement d'une autre voiture par exemple )

et autre chose que j'ai constater, si je met la consomation instantanée, au moment ou elle a le trou a l'acceleration, la conso augmente de presque 2 litres puis redescend après le trou, et ma conso moyenne est passer de 11 l a 15 l :evil: depuis quelque mois...

est-ce que quelqu'un a une idée sur ce problème que j'aimerais bien résoudre car très desagreable surtout sur autoroute et puis au prix de l'essence... c'est vrai que j'ai pas acheter cette voiture pour faire des économies sur le plein, mais bon 4 litres de plus au cent, autant que je prennent mon americaine avec son v8 de 40 ans, elle consomme pas plus et elle a 120cv de plus !!

merci d'avance.
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar pierrot80400 » 17 02 2012 11:49

de quand date ton allumage?

bougie, tête de delco, fils de bougie?
Avatar de l’utilisateur
pierrot80400
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1505
Âge: 31
Inscription: 23 07 2008 11:15
Localisation: Lassay les Châteaux 53110

Re: trou a l'acceleration sur v6i

Messagepar BaccaraT » 17 02 2012 13:10

Salut

La dernière fois que j'ai eu ce genre de soucis de trous d'allumage, c'était sur ma 21 : la tête du distributeur d'allumage avait 2 plots complètements HS (corrosion + usure), c'est à dire seulement 2 plots encore bons.
Jamais fait attention à la conso par contre.
Avatar de l’utilisateur
BaccaraT
Membre V6 Turbo/ V6 Injection
Membre V6 Turbo/ V6 Injection
 
Messages: 4161
Âge: 52
Inscription: 29 04 2004 16:22

Re: trou a l'acceleration sur v6i

Messagepar blackbirdm » 17 02 2012 17:41

ou simplement l'humidité comme sur la mienne de la tête de delco mais c'est de la que part le probleme :roll:
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis CV'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7770
Âge: 51
Inscription: 30 10 2007 18:24
Localisation: OISE 60

Re: trou a l'acceleration sur v6i

Messagepar globule » 17 02 2012 22:45

Bonsoir, merci pour vos réponses,

J'ai changer mes bougies il y a environ 10 000km, par contre les fils et le distributeur,( je vais me faire taper dessus! ), j'y ai jamais regarder !!
Je suis tellement habitué sur mes autres voitures aux allumages avec rupteur qu'on regle de temps en temps et qui permet de controler l'etat de la tête d'allumeur par la même occasion, que sur la 25, comme c'est tout electronique, j'ai zapper qu'il y avait quand même un distributeur :oops:

Je vais regarder ça des que possible, et je vous tiens au courant. ;)
merci
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar OLIVER127 » 18 02 2012 19:43

Tu vas te marrer pour le démonter si c'est le Z7V SI c'est un Z7W ce sera fastoche
Renault 25 GTX 123Ch édition Limitée ABS + ,Brun Havane de Août 1986 ; plaque ovale S064704
OLIVER127
Membre actif du Club
Membre actif du Club
 
Messages: 3103
Âge: 37
Inscription: 23 06 2006 14:57
Localisation: Près de la RN 524

Re: trou a l'acceleration sur v6i

Messagepar globule » 19 02 2012 17:55

Salut, j'ai donc démonter la tête d'allumeur et en effet, c'est pas beau, alors en attendant d'en racheter une, je décide de nettoyer les plot de la tête ( comme j'ai déjà fait des dizaine de fois sur d'autre voiture) je remonte tous ce ben's, et la ça démarre plus! :evil:

Alors je récupère la tête de l'autre 25 que j'ai récupérer pour pièce, elle est encore plus pourrie que la mienne, mais bon, elle démarrait quand même avec, et la c'est repartit, ouf! (a savoir qu'on partait sur Metz pour le week-end) :?

Bref, j'ai commander les pièces sur internet( moitier moins cher pour même marque) et je vous dirait ce qu'il en est.
Pour le moment, avec la vielle tête, elle tourne mieux qu'avant, a voir avec du neuf...
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar pierrot80400 » 19 02 2012 18:02

tu as commander le doigt qui va bien avec?
Avatar de l’utilisateur
pierrot80400
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1505
Âge: 31
Inscription: 23 07 2008 11:15
Localisation: Lassay les Châteaux 53110

Re: trou a l'acceleration sur v6i

Messagepar globule » 19 02 2012 18:47

Oui oui, j'ai commander le doigt avec, le tout de marque Bosh.
je devrai recevoir tout ça, fin de semaine.
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar pierrot80400 » 19 02 2012 18:58

si les fils de bougies sont d'origine, un changement prochain fera aussi du bien ;) dingue comme mon moteur tourne plsu rond avec des fils neuf!
Avatar de l’utilisateur
pierrot80400
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1505
Âge: 31
Inscription: 23 07 2008 11:15
Localisation: Lassay les Châteaux 53110

Re: trou a l'acceleration sur v6i

Messagepar globule » 19 02 2012 19:17

je ne sais pas si ils sont d'origine, mais bon, je vais déjà commencer par la tête d'allumeur et si le probleme est toujours la je changerais aussi les fils de bougies. ;)
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar yoyo25 » 23 02 2012 08:15

globule a écrit:
Bref, j'ai commander les pièces sur internet( moitier moins cher pour même marque) et je vous dirait ce qu'il en est.
Pour le moment, avec la vielle tête, elle tourne mieux qu'avant, a voir avec du neuf...


ben bon courage entre les delais qui sont pas respecté et les pieces fantomes...... ;)
moi j'en ai fait les frait maintenant tout chez mon grossiste habituel pour le même prix et la pieces je l'ai des le lendemain
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Membre du Club
Membre du Club
 
Messages: 8059
Âge: 40
Inscription: 02 11 2010 13:29
Localisation: BRIELLES 35

Re: trou a l'acceleration sur v6i

Messagepar globule » 23 02 2012 18:53

Jusqu'a présent, j'ai pas eu de soucis avec les pièces sur internet, sauf... pour cette commande que je vient de passer, tu m'a porter la poisse yoyo25 !!! :) ,
ils sont en rupture de stock pour la tête du distributeur alors que c'était marqué dispo sous 2 a 5 jours, donc commande annulé.
J'ai demandé à un distributeur de pièces automobile de mon coin, il là vend plus de 200 euros au lieu de 85 sur internet, donc avec une difference comme ça, je suis retourné sur un autre site internet, et la dispo tout de suite, et je vient de la recevoir, par contre le doigt, je l'aurais debut de semaine prochaine.

a+
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne

Re: trou a l'acceleration sur v6i

Messagepar yoyo25 » 23 02 2012 19:48

desolé mais ces dernier temps j'ai morfler avec oscaro alor je previent les gens :cry:
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Membre du Club
Membre du Club
 
Messages: 8059
Âge: 40
Inscription: 02 11 2010 13:29
Localisation: BRIELLES 35

Re: trou a l'acceleration sur v6i

Messagepar globule » 04 03 2012 21:25

Bonsoir, j'ai donc monté il y a quelque jours la tête du distributeur et le doigt neuf, et ..... ça marche nickel !! :D

Le moteur est plus souple et apparement la conso est revenue a la normal, a confirmer dans le temps.

merci a vous tous pour vos precieux conseil. ;)
Avatar de l’utilisateur
globule
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 177
Âge: 43
Inscription: 09 10 2007 20:54
Localisation: chalons en champagne


Retourner vers Injection/Carburation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron