Défaillance voyant SERVICE + voyant électronique ?!

Les instruments du tableau de bord, les moteurs de sièges, la jauge à carburant, les interrupteurs

Modérateur: Modérateurs

Défaillance voyant SERVICE + voyant électronique ?!

Messagepar Diamant » 29 05 2017 07:34

Avec ce long week-end de l'Ascension... j'ai donc fait 1160kM,
de ce périple en Bretagne (Vannes), il en résulte ce petit problème d'allumage par intermittence du voyant SERVICE couplé avec le voyant de défaillance électrique.


Image
PHOTOMONTAGE

"Je n'arrive pas trop à en déterminer la cause". :roll:

viewtopic.php?f=39&t=24353&start=140

Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Défaillance voyant SERVICE + voyant électronique ?!

Messagepar pierrot80400 » 29 05 2017 15:04

je suppose sur la txi?
Avatar de l’utilisateur
pierrot80400
Membre actif du Club
Membre actif du Club
 
Messages: 1474
Âge: 30
Inscription: 23 07 2008 12:15
Localisation: Lassay les Châteaux 53110

Re: Défaillance voyant SERVICE + voyant électronique ?!

Messagepar l'ouie14 » 29 05 2017 15:09

:D
est-ce que tout fonctionne par ailleurs?Si ,oui,ça peut être simplement un problème de voyant(faux contact par exemple)
jamais eu ça sur ma TXI qui a le même km que la tienne mais ça doit être du bol :mrgreen:
La R25,c'est royal!
TXI 90 beige antique métallisée.
Image
Avatar de l’utilisateur
l'ouie14
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 820
Âge: 68
Inscription: 14 05 2004 16:35
Localisation: sud-est landes

Re: Défaillance voyant SERVICE + voyant électronique ?!

Messagepar Diamant » 29 05 2017 17:02

l'ouie14 a écrit:
pierrot80400 a écrit:je suppose sur la txi?
:D
est-ce que tout fonctionne par ailleurs?Si ,oui,ça peut être simplement un problème de voyant(faux contact par exemple)
jamais eu ça sur ma TXI qui a le même km que la tienne mais ça doit être du bol :mrgreen:


Oui sur la TXI ;)

Sur un autre fofo de la R25 on me parle du potentiomètre défectueux le "capteur de position du papillon". :sm1:

Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Défaillance voyant SERVICE + voyant électronique ?!

Messagepar pythagore » 05 02 2018 15:59

Bonjour
J'ai le même souci sur ma TXI, le matin au démarrage et sur la route lorsque je suis en décélération et pendant toute la décélération et sur le rapport 1, 2 et 3 rarement sur la 4 et pas du tout en 5 ième.
Je sais pas du tout cela peu provenir.
A+
Georges
pythagore
Membre actif du Club
Membre actif du Club
 
Messages: 222
Âge: 71
Inscription: 29 04 2011 19:30
Localisation: Saint Germain sur Gartempe


Retourner vers Tableau de bord

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité