Lève-vitre conducteur qui ne fonctionne pas ?

Les vitres électriques, la centralisation, la télécommande, la serrure de coffre électrique, les rétroviseurs, les essuie-glace

Modérateur: Modérateurs

Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 04 04 2017 19:43

Image
Bonjour,

J'appuie sur 1 pour descendre la vitre pas de contact, par contre j'appuie sur 2....
Oh miracle ? ça fonctionne.... "par-contre ce bouton 1 fonctionne en mode fermeture ?!"
le bouton serait-il défectueux ?
Merci de vos réponses.


Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar blackbirdm » 04 04 2017 21:45

ta platine: les soudures se fissure au fil des annees, wd40 pour remedier au probleme dans l imediat mais a refaire les soudures ;)
il doit y avoir dans le repertoire tutoriel du forum la facon de proceder je crois :roll:
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7673
Âge: 48
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 04 04 2017 22:39

Merci pour la réponse blackbirdm ;)

Je regarde dès que possible... car j'ai l'autre panne avec les feux : viewtopic.php?f=90&t=25341&p=309429#p309429

Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 24 04 2017 20:36

blackbirdm a écrit:ta platine: les soudures se fissure au fil des annees, wd40 pour remedier au probleme dans l imediat mais a refaire les soudures ;)
il doit y avoir dans le repertoire tutoriel du forum la facon de proceder je crois :roll:

Bonsoir,

Pour ce tutoriel du forum Renault25.com... qui peut m'indiquer le lien ?!
Merci pour votre aide !



EDIT 24-04-2017 23h23 : viewtopic.php?t=6154

Par contre les images ?! Image :sm4:


Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 27 04 2017 16:28

Slt,

J'ai descendu dans mon jardin :mrgreen: Non !!! la platine ...
j'ai donc fait quelques soudures (x4) pour un résultat pas si super que ça ?! ça fonctionne...
enfin si on peut dire ça comme ça :?:

Image

On peut la trouver où cette platine... vous avez un lien, adresse, casse ?!

Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar yoyo25 » 27 04 2017 18:05

A première vue tes soudures sont propres
La platine hormis les soudures n'ont en général pas de problemes
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6723
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar yoyo25 » 27 04 2017 18:06

A première vue tes soudures sont propres
La platine hormis les soudures n'ont en général pas de problemes
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6723
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 27 04 2017 18:29

Slt, yoyo ;)

Il y a quand même un fonctionnement aléatoire?


Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar yoyo25 » 29 04 2017 07:21

Je t'ai répondu dans ta restauration :oops:
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 6723
Âge: 37
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: Lève-vitre conducteur qui ne fonctionne pas ?

Messagepar Diamant » 29 04 2017 08:17

Merci... j'y vais jeter un oeil. ;)

Diamant
Anbohtys ? Image
Adiós !
Jcd
Diamant
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 796
Inscription: 11 01 2015 13:47


Retourner vers Ouvrants

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités