Démarrage impossible

Toutes les sondes pour la gestion du moteur ainsi que les différents organes électriques liés au moteur et à la boîte auto

Modérateur: Modérateurs

Démarrage impossible

Messagepar letmoi » 01 05 2019 21:20

Bonsoir,


C'est la batterie Clio 3 d'une voisine, il n'y a plus que 1,72 volt, elle est restée trop longtemps sans rouler d'autre part on n'a pas réussi à la démarrer avec des câbles, je suppose que c'est parce que la batterie est trop faible ? C'est un Captur qui fut utilisé avec les câbles.


Merci pour votre réponse.

Désolé c'est pas pour ma R25.
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar ODM » 01 05 2019 22:28

"MY LITTLE AVIS ?!"
Cette batterie n'a plus rien dans le sac.
Maintenant avant de la mettre à la poubelle essaye de la charger plus de 48h...
en mode lenteur pour voir si elle reprend la charge ?
ODM
Membre actif du Club
Membre actif du Club
 
Messages: 1145
Inscription: 28 10 2017 19:18

Re: Démarrage impossible

Messagepar piloux27 » 01 05 2019 22:30

Bonsoir,

À mon sens, peu importe la charge de la batterie. Il m'est arrivé de démarrer une voiture en me branchant directement sur une masse et sur le + du faisceau d'alim de la voiture en panne, ce câble étant préalablement débranché de la batterie en cause.

Par contre, as-tu fait plusieurs essais avant de conclure que la Clio ne démarrait pas avec les câbles ?

Je dis ça parce qu'il m'est déjà arrivé chez moi de ne pas réussir à démarrer une des voitures restée trop longtemps sans démarrer alors que j'avais branché les câbles sur la batterie d'une des autres voitures "en état de démarrer".

En fait, lorsque cela m'arrive, je redébranche tous les câbles et je vérifie soigneusement que chaque pince croco fait réellement bien contact, en n'hésitant pas à passer un coup de toile émeri sur les cosses et les rondelles de la voiture à faire démarrer.

Généralement, ça démarre une fois tout rebranché...

Par contre, si la batterie en cause est descendue à 1,7 V, je ne suis pas certain qu'une charge, même prolongée, lui redonne vie... Ça sent le changement de batterie en perspective me semble-t-il :?

Espérant t'avoir apporté un bout de solution :wink:
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 01 05 2019 22:59

Le moteur du Captur a tourné pas mal de temps avant de tenter plusieurs démarrages. Pas une ombre de jus au tableau de bord. J'ai testé et le jus passait bien sûr les câbles.
Petite question qui me vient, la capacité Ah d'un véhicule à un autre pour démarrage avec câbles à prendre en compte ou pas ?

Je peux tenter une nouvelle fois avec la batterie de ma 25 70Ah.
Avec un booster peut-être sauf si ça flingue l'électronique.

La dernière fois que j'ai juste testé sa batterie, il y a environ 3 semaines, il y avait environ 10 volts, pas assez pour démarrer.
Comment a t-elle pu descendre de 10 à 1,72V si vite ?
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar cedric81120 » 01 05 2019 23:26

Ou la batterie ne charge pas, ou tu as un consommateur sur la voiture même éteinte. Il faut mini 12,5 volts pour démarrer et lorsqu'elle est démarrée entre 14 et 14,5 volts sans appareil électrique en route débité par l'alternateur. Si tu mets le dégivrage, les feux, le chauffage, la radio en même temps tu dois descendre maxi entre 13 volts et 13,5. Maintenant si ta batterie a un élément HS ou est en court circuit tu ne démarreras pas même avec des câbles.
cedric81120
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 155
Inscription: 12 04 2019 21:13

Re: Démarrage impossible

Messagepar letmoi » 02 05 2019 07:27

Bonjour,

Difficile de savoir si un élément est HS ou en court circuit sur ce dernier point pourquoi et à cause de quoi si véhicule à l'arrêt même si des éléments mineurs fonctionnent encore.

Pour la remettre en charge voire si ça donne quelque chose, il y a un problème, c'est qu'il faut la retirer pour la monter dans l'appartement.
Et le hic c'est qu'il faut une clef à rallonge car le boulon de maintient de la plaque de fixation n'est pas atteignable facilement.
Ensuite une fois cette clef à rallonge dans la main, il faut savoir comment faire remonter le boulon dans la douille pour éviter qu'il ne parte dans un espace du moteur puis si on arrive avec un stratagème type pince à bec long pour le prendre une fois dévissé, il faudra ensuite le remettre sans le faire tomber de la douille et là je ne vois pas comment sauf si on a une douille aimantée, ce que je n'ai pas.

C'est très mal foutu ce dispositif batterie protégé par tout un encerclement de plastique qui ne laisse pas la place pour passer les mains.
Par contre sur le Captur qui est aussi récent c'est accessible.
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar cedric81120 » 02 05 2019 10:09

Tu prends une douille de 13 et dedans tu mets un bout de papier qui va te bloquer la vis dans la douille.
Comme ça quand tu l’enlèveras, la vis restera dans la douille et et inversement quand tu la remettras.
cedric81120
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 155
Inscription: 12 04 2019 21:13

Re: Démarrage impossible

Messagepar Maxime » 02 05 2019 10:49

Bonjour
Sur les voitures actuelles, si la batterie est sèche jamais ça démarre même câblée.
Faut débrancher une des 2 cosses pour espérer pouvoir démarrer.
Il faut tenter de recharger un peu au pire.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Membre actif du Club
Membre actif du Club
 
Messages: 8417
Âge: 32
Inscription: 23 04 2005 17:57
Localisation: Blois (41)

Re: Démarrage impossible

Messagepar letmoi » 02 05 2019 12:29

Pour le papier, j'y ai pensé aussi hier soir, j'ai la confirmation que ça marche merci.

Que veux-tu dire par débrancher une des deux cosses ?
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 03 05 2019 08:51

letmoi a écrit:Pour le papier, j'y ai pensé aussi hier soir, j'ai la confirmation que ça marche merci.

Que veux-tu dire par débrancher une des deux cosses ?


Tu débranches le faisceau d'alimentation d'une des cosses de la batterie et tu viens fixer la pince de ton câble de démarrage directement dessus, sans que le faisceau soit en contact avec la batterie mais en prenant bien garde que les contacts du faisceau débranché et la pince de ton câble ne se promènent pas n'importe où dans le compartiment moteur !

Image
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 03 05 2019 10:53

Ok pour la photo mais l'autre bout du câble relié au négatif, tu vas le mettre où ?
J'ai la tête un peu dans le brouillard ce matin. :sm7:
Pas bien compris encore ce que l'on tente de faire avec cette technique :oops:

Le positif reste bien en l'état c'est à dire relier au véhicule comme d'habitude.

Edit: 13h25

Un autre solution mais est-elle bonne ?

Débrancher les cosses de la batterie
Brancher les câbles de démarrage directement sur les câbles qui vont normalement sur la batterie, sans la batterie
Ça devrait démarrer et fonctionner une fois que je retire les câbles car l'alternateur alimente la voiture. Seul hic si la batterie est cuite.

Juste faire attention à ne pas toucher les bornes de la batterie avec les câbles.
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 03 05 2019 16:01

letmoi a écrit:Ok pour la photo mais l'autre bout du câble relié au négatif, tu vas le mettre où ?


Je te met une autre photo que je viens de refaire en vitesse en branchant les 2 pôles cette fois (pas pris le temps ce matin car j'étais à la bourre pour partir :wink: ).
Image

L'autre bout du câble qui est branché sur le faisceau négatif de la voiture en panne, le câble avec la pince noire sur ma photo, je le branche sur le négatif de la batterie de la voiture qui me sert à démarrer.
Et le câble avec la pince rouge, branché sur le positif de la voiture en panne, je le branche sur le positif de la batterie de la voiture qui me sert à démarrer...

letmoi a écrit:Un autre solution mais est-elle bonne ?

Débrancher les cosses de la batterie
Brancher les câbles de démarrage directement sur les câbles qui vont normalement sur la batterie, sans la batterie
Ça devrait démarrer et fonctionner une fois que je retire les câbles car l'alternateur alimente la voiture. Seul hic si la batterie est cuite.

Juste faire attention à ne pas toucher les bornes de la batterie avec les câbles.


Voilà effectivement ce que ça donne en faisant gaffe à ne pas laisser les fils se balader n'importe où...

Image

Pour moi, ça devrait marcher.
En tous les cas, comme je te le mettais dans mon message de l'autre soir, il m'arrive de démarrer mes voitures comme ça. Mais je le fais avec succès indifféremment entre mes R25 et ma 205, donc voitures "anciennes"...
Je ne sais pas ce que ça donne avec les voitures plus récentes qui sont souvent très susceptibles en cas de panne de batterie :?
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 03 05 2019 18:25

Merci d'avoir pris le temps de faire cet test. :sms161:

Elle est st à la limite de toucher la borne positif ta pince rouge sur ta seconde photo.

Tu as des câbles de démarrage de quelle section ?

Je demande car peut-être que les miens ne sont pas assez gros.

J'en ai vu vu avec une section de 16 et de 25 chez Norauto.
Plus gros c'est, mieux c'est, surtout pour les nouvelles voitures, non ?
A+
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 03 05 2019 19:39

letmoi a écrit:Merci d'avoir pris le temps de faire cet test. :sms161:

Je t'en prie ! Notre forum est là pour nous entraider :wink:

letmoi a écrit:Elle est st à la limite de toucher la borne positif ta pince rouge sur ta seconde photo.

Effectivement ! En fait, j'ai très peu de marge avec l'ensemble des câbles positifs (démarreur, alim des faisceaux, antivol, téléphone...) et je préfère installer la pince de ce côté là plutôt que de l'autre côté où je serai un peu trop près de la pince du négatif avec tous les risques que cela suppose !
Mais elle ne touche pas la cosse...

letmoi a écrit:Tu as des câbles de démarrage de quelle section?

Je demande car peut-être que les miens ne sont pas assez gros.

J'en ai vu vu avec une section de 16 et de 25 chez Norauto.
Plus gros c'est, mieux c'est, surtout pour les nouvelles voitures, non?
A+


J'ai des câbles de section 25 avec des pinces qui font un excellent contact.
Je n'utilise plus ceux de 15 ou 16 avec lesquels je galère pour faire un contact de qualité, mais c'est certainement dû à la qualité médiocre des pinces...
Sinon, je nettoie de temps en temps les pinces avec du dégraissant (type trichloréthylène ou un produit spécial pour dégraisser les pièces mécaniques "dégraissant tous métaux" sans autre précision ni marque repérable sur l'étiquette).
Même quand le métal a l'air propre, le chiffon que j'utilise ressort tout plein de traces noires... J'imagine que ça nuit à la bonne qualité du contact électrique !

Voilà, en espérant que tout cela t'aidera !

Bien cordialement :wink:
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 04 05 2019 10:17

Bonjour,

oui bien éclairé merci Piloux27 :D

Bon week-end pas trop pluvieux
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 04 05 2019 11:01

letmoi a écrit:Bonjour,

oui bien éclairé merci Piloux27 :D

Bon week-end pas trop pluvieux


Merci letmoi :D

Pour la météo, ce n'est malheureusement pas gagné :?
Il ne faisait que 2,8°ce matin vers 7h, sous la pluie bien entendu :(

Ceci dit, tiens-nous au courant (sans jeu de mot :smg115: ) pour savoir si tu as pu démarrer la clio 3 de ta voisine.

Bon we également.

Bien cordialement :wink:
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 04 05 2019 11:23

Oui promis dès que ce sera fait, il faut juste attendre que la pluie cesse et qu'elle ne soit plus malade. Début de semaine prochaine.
je vais acheter de nouveaux câbles, j'hésite entre

16mm c'est pour des cylindrées jusqu'à 2,5 l
et
25 mm c'est pour des cylindrées jusqu'à 5,5 l c'est pas très populaire.

Je ne sais pas s'il y a une vrai différence de qualité entre ces câbles

https://www.norauto.fr/produit/cables-de-demarrage-one-25-mm2-3-5-m_941587.html?CatalogID=&CatalogCategoryName=

https://www.norauto.fr/produit/cables-de-demarrage-norauto-25-mm2-3-5-m_941590.html?CatalogID=&CatalogCategoryName=


A+ :)
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 04 05 2019 12:37

Bonjour,

Personnellement, au motif que "qui peut le plus, peut le moins", j'opterais pour des 25 mm. En plus, cela te permettra de les utiliser avec un diesel un jour ou l'autre si nécessaire.
Sinon, pas d'avis entre les deux modèles de 25 mm que tu as sélectionnés si ce n'est que le plus cher ne veut pas forcément dire le meilleur produit... mais comme je n'utilise aucun de ces modèles, je suis objectivement incapable de te dire ce qu'ils valent.

Il faut peut-être t'assurer de la qualité de la fixation des câbles sur les pinces, en essayant de voir si un modèle te semble plus costaud que l'autre, histoire de ne pas te retrouver un jour avec le câble d'un côté et la pince de l'autre !
Ça m'était arrivé avec un jeu de câbles de démarrage il y a quelques années, acheté "au camion" de passage dans mon village... dès les premières utilisations, les pinces avaient la fâcheuse tendance à se détacher des câbles. Pas très pratique pour démarrer le tracteur tondeuse à la sortie de l'hiver, ou une voiture à la batterie limite !
Ils ont fini assez rapidement au fond d'une caisse dans l'atelier avec achat d'un autre jeu qui, lui, ne m'a jamais fait défaut (celui de mes photos, acheté chez le quincailler de mon village. Pas au même prix, évidemment, mais je les ai depuis au moins 25 ans sans avoir eu le moindre problème depuis leur achat).

Bien cordialement :wink:
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Re: Démarrage impossible

Messagepar letmoi » 06 05 2019 11:25

Bonjour,

On peut encore le trouver ton câble ? C'est quelle marque ?
Merci.
Letmoi

L'ignorance et l'incuriosité font un doux oreiller.
Michel de Montaigne
letmoi
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 894
Âge: 64
Inscription: 11 02 2005 20:45
Localisation: Meudon la forêt Hauts de seine 92

Re: Démarrage impossible

Messagepar piloux27 » 06 05 2019 13:10

Désolé... Je n'en ai aucune idée :?
Je l'ai acheté il y a au moins 25 ans chez le quincailler de mon petit village normand (1 400 habitants)...
Il n'y a pas de marque, ni sur le sac de transport , ni sur les câbles.
Tout juste une référence sur le sac "0537025" et le nom du quincailler, qui ne te donnera rien étant donné qu'il a pris sa retraite en mars dernier :smg110:
Et la référence ne donne rien non plus quand on fait une recherche sur internet.
Je viens de tenter le coup à l'instant en saisissant "0537025 câble démarrage". Réponse de Google : "Aucun document ne correspond aux termes de recherche spécifiés (0537025 câble démarrage)."
Ceci dit, j'imagine qu'au moins un des modèles de câbles que tu as repérés devrait faire l'affaire ?
R25 TDX du 31/10/1988 - 363 292 km mais provisoirement à l'arrêt - restauration future
R25 TD Méribel du 11/10/1990 - 321 057 km évolutifs - en cours de restauration
Et aussi
205 XAD du 11/05/1990 - 1 176 816 km
Mercédès C180 du 25/01/2001 - 209 298 km évolutifs
Avatar de l’utilisateur
piloux27
Modérateur et Secrétaire
Modérateur et Secrétaire
 
Messages: 1894
Âge: 60
Inscription: 28 04 2007 20:22
Localisation: Normandie (Eure)

Suivante

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité