Problème de moteur (v6i)

Toutes les sondes pour la gestion du moteur ainsi que les différents organes électriques liés au moteur et à la boite auto

Modérateur: Modérateurs

Problème de moteur (v6i)

Messagepar El Radisa » 17 09 2009 08:30

Salut. J'ai eu des problèmes de garniture principale : ((pendant la deuxième fois, la bouteille de l'eau coulait et mon père n'a pas su cela. et. vous pouvez suspsect ce qui s'est produit). Et après moteur de support, engnine won' ; début de t. I' ; m assez sure qui les chaînes sont en bonne position et tout (fait par des instructions à partir de dossier de pdf de motoeur de z7w :))) , J'ai acheté même de nouveaux câbles. Et, ce qui se produit. Le moteur démarre et tourne pendant 3 secondes sur le ralenti et revs jusqu'aux bruits 2000rpm/*everything bons - les valves, moteur est déplacement stable comme quand les câbles sont bad* et que des arrêts. et c'est chaque fois que je le commence. Je suspecte qui est quelque chose avec une certaine sonde ou ordinateur (j'ai rebranché toutes les choses, sonde magnétique des coups, sonde de pression, sonde de température de l'eau, sonde de position de commande de puissance et sonde de lambda). Et, quand les débuts de moteur si j'ajoute la commande de puissance, moteur revs à 1000-1200rpm et coups et TR TR TR et que des arrêts. Et avant que la garniture principale changeant tout ait été très bien, j'ai conduit ma voiture au garage. et tout. : ( J'aime ceci qui motherfucking 25 juste parce que ce les choses :) it' ; de s special ainsi :) Et naturellement it' ; moteur de s Z7W, R25 injection 1991 du baccara V6.
Avatar de l’utilisateur
El Radisa
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 88
Âge: 32
Inscription: 15 08 2008 13:16
Localisation: Serbia
 
Anniversaire

Retourner vers Moteur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron