TELECOMMANDE PORTE HS

Dépose / repose de tous les autres equipements et accessoires
Console centrale, planche de bord, lampes interieures...
Dépose /repose de baguettes exterieures, chromes de vitres.
Autres éléments exterieurs (retros, essuie-glace...) et vitrerie (pare-brise, vitres laterales...)
Attelages.

Modérateur: Modérateurs

TELECOMMANDE PORTE HS

Messagepar lolo85 » 15 06 2009 17:03

BONJOUR JE CHERCHE LE MOYEN DE REFAIRE FONCTIONNER MA TÉLÉCOMMANDE OU LE CAPTEUR. RIEN NE SE PASSE QUAND J APPUIE .PILE BONNE MERCI
lolo85
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 10
Inscription: 11 06 2009 12:36

Re: TELECOMMANDE PORTE HS

Messagepar James193 » 15 06 2009 17:45

La loupiote de la télécommande s'allume t-elle? Si oui le récepteur du plafonnier est-il bien branché (tirer dessus délicatement pour le sortir)?
Avatar de l’utilisateur
James193
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 294
Inscription: 11 11 2008 18:14

Re: TELECOMMANDE PORTE HS

Messagepar Yann » 15 06 2009 18:05

J'imagine que le fusible numéro 3 (un 15 A) est bon et que de ce fait les plafonniers ainsi que la radio fonctionne ? ;)
(Ce tableau représente les fusibles pour les R25 phase 2, donc à partir de 1988, il n'est pas tout à fait identique à ceux des phases 1)
Image

Si c'est le cas, il faut faire ce qu'indique James. :)
Le récepteur est peut-être tout simplement mal branché !


Un autre truc aussi, mets ton plip DEVANT un appareil photo, une camera ou un téléphone qui fait photo et lorsque tu appuies sur la télécommande, regarde si la LED éclaire en blanc (on le voit sur l'écran de l'appareil, car c'est invisible à l'œil nu). ;)
Si oui, la télécommande fonctionne et la pile est effectivement suffisamment bonne pour émettre les ondes.
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50


Retourner vers Équipements et accessoires

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité