Léger "BANG" lorsque la voiture s'arrête après freinage

Frein avant (étrier, flexibles, plaquettes, disques, canalisation), Frein arrière (étrier, tambour, disques, plaquettes, canalisation, flexible, compensateur de freinage), Maitre cylindre, assistance au freinage, frein à main, bloc ABS (pas les capteurs ou calculateur)

Modérateurs: Maxime, Modérateurs

Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 08 05 2012 19:32

Bonsoir à toutes et à tous ! :D

Petit symptôme que j'ai depuis 6 mois environs ("Renault, tous les jours un bruit nouveau"). :lol:
Lorsque je freine avec la voiture, tout se passe bien (plaquettes / liquide de frein / maître-cylindre / mastervac récents ou neufs). ;)

Mais presque à chaque fois que j'arrive à l'arrêt, c'est à dire que j'ai déjà débrayé (donc point mort) et que l'a voiture roule à même pas 3 km/h, au moment où elle s'arrête, j'entends et ressent un léger "BANG". :shock: (comme un bruit de caoutchouc qui tape une paroi ou qui se déplace d'un coup).
Si je suis en pente (dans une montée ou descente), lorsque je lâche la pédale de frein, je ressens et entends aussi ce bruit.
Je pensais au départ que les disques devaient peut-être gras et que les plaquettes devaient un peu coller dessus (ça me fait vraiment penser à ça) mais après les avoir dégraissées, rien n'a changé. :)

J'ai un autre soucis (que je vais détailler dans un autre sujet) à propos d'un bruit similaire mais beaucoup plus fort qui arrive exclusivement lorsque je descends dans une pente très rude en ayant les roues braquées (entrée de garage souterrain). :roll:
Peut-être est-ce le même soucis ! (mais rien n'est sûr).

Sachant que tout le train avant est tout neuf ou assez récent (toutes les rotules / amortisseurs / coupelles amortisseurs / tirants de chasse / biellette de barre stab. / silent-bloc barre stab / triangles inférieurs, cardans etc.)

Sauf les supports de moteurs et boites.
Avez-vous une idée d'où peut-venir ce petit désagrément ? :D
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar pierrot80400 » 08 05 2012 20:02

mince j'aurait dit triangle hs! mais c'est neuf...!

je regarderais le serrage des differents elements!
Avatar de l’utilisateur
pierrot80400
Membre actif du Club
Membre actif du Club
 
Messages: 1502
Âge: 31
Inscription: 23 07 2008 12:15
Localisation: Lassay les Châteaux 53110

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 08 05 2012 21:34

Oui il va falloir que je vérifie tous les serrages car je ne vois vraiment pas d'où ça peut venir. :roll:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 10 05 2012 22:10

Comme je le précise dans un autre sujet (à propos d'un bruit lorsque je descends une pente très raide) j'ai effectué des essais en installant une caméra dans les passages de roues avant.
Et lorsque ce bruit apparait (pas tout le temps... mais plutôt rarement, enfin ça dépend des jours) :lol: , je l'entends un peu, je le ressens un peu (comme si c'était pas loin de la pédale de frein) mais dans le passage de roue, mis à part le bruit des plaquettes qui stop les disques, le fameux bruit est absent !

Ça viendrait donc d'ailleurs.
A noter que le mastervac et le maître-cylindre sont récents et remplacés par de la pièce d'origines neuves.
Mais bon, pour moi ça ne vient pas de là.
Mais je vais tout de même me pencher sur la pédale et ses fixations (sait-on jamais). :sm1:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar pierrot80400 » 10 05 2012 22:52

l'echapement qui tape?
Avatar de l’utilisateur
pierrot80400
Membre actif du Club
Membre actif du Club
 
Messages: 1502
Âge: 31
Inscription: 23 07 2008 12:15
Localisation: Lassay les Châteaux 53110

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 10 05 2012 23:11

Réponse effacée car je me suis à nouveau trompé de sujet (il est grand temps que j'aille me coucher) :mrgreen:
Dernière édition par Yann le 10 05 2012 23:32, édité 1 fois.
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar pierrot80400 » 10 05 2012 23:23

tes supports de boite sont dans quel etat?
Avatar de l’utilisateur
pierrot80400
Membre actif du Club
Membre actif du Club
 
Messages: 1502
Âge: 31
Inscription: 23 07 2008 12:15
Localisation: Lassay les Châteaux 53110

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 10 05 2012 23:31

Bon alors décidément, je n'arrête pas de confondre les 2 sujets... :sm4:
Et je me goure dans mes réponses ! :sm1:
Du coup, j'ai édité ma précédente réponse.

Pour l'échappement, je ne pense pas qu'il soit en cause car le bruit peut apparaitre lorsque je suis arrêté à un feu ou à un STOP dans une petite descente.
Sans avoir de vitesse d'engagée, il suffit que je lâche la pédale de frein pour que la 25 avance un peu et dès que j'appuie, elle s'arrête net mais le bruit et la sensation se font sentir dans la pédale.

Pour ceux de la boite, ils ont été remplacés en même temps que la dite boite en mars 2005.
Mais j'ai le sentiment que l'un d'eux n'est pas bien serré, il y a quelques mois, j'avais décelé autour de l'écrou du support gauche des traces de propres !
Je veux dire par là que l'écrou se déplaçait de 1 à 2 mm de gauche à droite, ce qui fait un effet de propre tout autour de lui.

J'avoue avoir du mal à exprimer ce qu'il se passe sur le moment lorsque le bruit apparait.
Pour tout dire, avant de faire remplacer mes silent-blocs de crémaillère chez Renault, j'étais persuadé que c'était elle qui bougeait un tout petit peu d'avant en arrière lorsque la voiture s'arrêtait !!! :mrgreen:

Mais au final, ça n'a rien à voir avec ça (sauf qu'à présent, je n'ai plus de flou dans ma direction et le volant revient toujours droit).
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar pierrot80400 » 10 05 2012 23:36

si le bang ne vient pas des trains roulants, regarde bien les supports moteur / boite! tu te met dessous pis t'essai de lever la boite, de la bouger sur la droite ou la gauche!

pour ceux du moteur un cric + bout de bois sous le moteur et tu leve pour vois si les supports sont pas cassé, décollé

dans la descente ton levier de vitesse bouge?
Avatar de l’utilisateur
pierrot80400
Membre actif du Club
Membre actif du Club
 
Messages: 1502
Âge: 31
Inscription: 23 07 2008 12:15
Localisation: Lassay les Châteaux 53110

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 10 05 2012 23:50

"dans la descente ton levier de vitesse bouge?"

Très bonne question, je n'ai jamais vraiment fait attention, mais demain j'y jetterai un coup d’œil.
Je ferai aussi un autre essai en le tenant à la main pour voir si lorsque le bruit apparait je ressens quelque chose !

Merci pour tes conseils pour tester les supports, j'ai de quoi m'occuper. ;)
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 17 06 2012 23:05

Du nouveau ! :D

Le bruit vient de la crémaillère. :)

Je m'en suis rendu compte en procédant à des enregistrements sonores et en plaçant un micro à divers endroits.
Dans les passages de roues (près des triangles, des amortisseurs, des cardans et des freins) : rien !
Près du mastervac et du maître-cylindre, le bruit est légèrement perçu mais lorsqu'il était placé sur la crémaillère, là il était bien présent.

A noter que ce n'est pas un son très fort, si je roule avec une vitre un peu ouverte ou la radio, je n'entends rien.
De plus, il n'arrive jamais avant au moins 10 / 15 minutes de route (donc lorsque la voiture devient chaude) et disparait totalement en bougeant un peu le volant.
Il était déjà présent avant le remplacement des slient-blocs de crémaillère.

Bizarre car je ne ressens rien aux pédales, ni au volant. :roll:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 27 06 2012 19:31

Petites news ! ;)

J'ai réussi à effectuer 2 enregistrements sonores où le bruit est parfaitement perceptible !
Le micro était placé au dessus du pédalier.

On entend le léger "pschhh" de la pédale de frein et surtout le "glong" lorsque j'appuie et relâche la pédale !
A noter que le mastervac et le maître-cylindre ont à peine 2 ans.
Sinon freinage impeccable et aucun soucis de comportement routier !


Les 2 fichiers à écouter / télécharger :

http://depositfiles.com/files/xqfwnexzb

http://depositfiles.com/files/zcbvrl30u

D'après vous qu'est-ce que ça peut bien être ?
J'avais déjà effectué des essais d'enregistrement sous la voiture / passage de roue / côté boite de vitesse... et le bruit n'était quasiment pas audible...
Lorsque le micro était à côté du maître cylindre, on entendait un tout petit peu mais le bruit semblait être loin.
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Adry25 » 27 06 2012 19:47

Bien pour tes micros dans le passage de roue, t'es équipé ;)

Question surement bête mais à tu des amortisseurs à gaz à l'avant :lol: ?
Renault 25 TXI de 1989 140cv 352 752 km. (En pleine restauration)
Citroën Saxo VTS 1.4 de 2001 94000 km. (Pour rouler tous les jours)

Moteur après réfection complète : http://www.youtube.com/watch?v=7PunEmCb3l8
Avatar de l’utilisateur
Adry25
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1845
Âge: 25
Inscription: 28 11 2009 18:50
Localisation: Yvelines (78)

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 27 06 2012 20:43

Pour les enregistreurs audios, j'ai un "ZOOM H4" que j'équipe d'un micro cravate filaire avec un petit ampli (équipé d'un câble de 2 mètres de long) et j'ai aussi un petit dictaphone numérique Olympus (WS-310M). ;)
C'est ce dernier que j'avais installé au niveau du pédalier.

Pour les enregistrements sous la voiture, j'utilise le micro cravate et le "ZOOM".


Pour en revenir au "glang", les 2 extraits sonores ont été réalisés lorsque la voiture roulait à 5 km/h (en roule libre) pour s'arrêter à un "STOP".
Ce bruit n'apparait pas lorsque la voiture roule ou que je freine, mais seulement au moment où elle est prête à totalement s'arrêter et aussi au moment de repartir !
A noter qu'elle ne le fait pas à froid, le phénomène apparait que lorsqu'elle est chaude (avec les chaleurs qu'il y a eu aujourd'hui, elle n'a pas arrêté...) :mrgreen:


En ce qui concerne les amortisseurs, ils n'ont que 3 ans et ce sont des "Monroe Original". :D
Image

Lorsque j'appuie sur l'avant de la 25, il n'y a aucun bruit qui se fait entendre. :)
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50

Re: Léger "BANG" lorsque la voiture s'arrête après freinage

Messagepar Yann » 01 07 2012 20:11

Des nouvelles !!!

Car j'ai découverts quelque chose d'intéressant qui pourrait bien correspondre... c'est le palier de la crémaillère côté conducteur qui a été remplacé par Renault il y a 2 ou 3 mois... (en même temps que celui côté passager bien entendu) lol

En effet ce dernier semble partir en vrille et ne pas être correctement installé. :cry:
De plus, il est pil poil dans la zone du bruit que j'ai depuis quelques temps et qui s'est agavé au fur et à mesure après mon passage chez Renault.

Voici ce que j'ai montrer à ma concession histoire de leur montrer qu'il y a un soucis ! :twisted:


Pour comparer, je prends un exemple :

Voici l'ancien palier côté conducteur de l'ancienne V6 Turbo Baccara de JAMES193 !
Notez sa position (pour éviter qu'il ne tourne sur l'axe, il y a une encoche sur la crémaillère, si il est bien placé dessus, on voit la fente sur le palier qui apparait à cet endroit) :
Image


Le nouveau qu'il avait installé lui même (toujours la fente à le même position) :
Image



A présent, l'ancien qu'il y avait sur ma TXI (la photo date d'il y a 3 ans).
On voit bien la fente au même endroit :
Image


Et l'actuel !
Notez qu'il y a comme un soucis !!!
Il a tourné sur lui même car on ne voit pas la fente qui permet de l'emboiter sur la crémaillère (ou alors il a été placé comme ça dès le départ...) et les bords qui se déforment / déchirent... (pour les gouttes que l'on voit apparaitre, ce n'est rien, j'ai c'est du lubrifiant que j'ai fait couler en nettoyant une pièce... :lol: )
Image


Qu'en pensez-vous ? :)
De plus, j'avais mis un repaire sur la crémaillère pour voir si elle bougeait ou pas.
Depuis quelques jours, 2 à 3 mm sépare mon repaire du silentbloc côté passager... :roll:
Avatar de l’utilisateur
Yann
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1840
Âge: 38
Inscription: 24 03 2008 23:50


Retourner vers Freinage

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 2 invités