probleme de tremblement au demarrage

Embrayage (avec ses commandes), BV, transmission (cardan)

Modérateurs: Maxime, Modérateurs

probleme de tremblement au demarrage

Messagepar jeff » 21 07 2012 17:51

bonjour a tous
j'ai gros tremblement au demarage en 1ere mais uniquement a chaud je prercise c'est depuis que j'ai changer le moteur et l'embrayage j'ai beau chercher la raison je ne trouve pas
amicalement
jeff
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 22
Inscription: 16 07 2012 08:47

Re: probleme de tremblement au demarrage

Messagepar blackbirdm » 21 07 2012 19:13

c'est normal car le disque faut qu'il s'abitue avec le volant moteur
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7707
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: probleme de tremblement au demarrage

Messagepar jeff » 22 07 2012 10:46

cela dure tout de meme depuis presque 1 an
jeff
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 22
Inscription: 16 07 2012 08:47

Re: probleme de tremblement au demarrage

Messagepar blackbirdm » 22 07 2012 12:36

moi c'est pareil sur ma v6 turbo :? :?
Nombreuses pièces à vendre

R25 Turbo-DX 1991 / R25 V6turbo 1989
Mon rêve : une Pontiac GTA, je suis ch'ti !!!

Image ImageImageImage
"Même très riche, on ne peut pas racheter son passé"
Avatar de l’utilisateur
blackbirdm
Membre actif du Club
Membre actif du Club
 
Messages: 7707
Âge: 49
Inscription: 30 10 2007 19:24
Localisation: OISE 60

Re: probleme de tremblement au demarrage

Messagepar yoyo25 » 22 07 2012 13:26

mon pere a eu ce probleme sur sa tdx il a en parti resolu ce probleme en changeant son cable d'embrayage moi je lui sugere de changer aussi ses support moteur
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 7239
Âge: 38
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35

Re: probleme de tremblement au demarrage

Messagepar Seb39 » 22 07 2012 13:40

yoyo25 a écrit:mon pere a eu ce probleme sur sa tdx il a en parti resolu ce probleme en changeant son cable d'embrayage moi je lui sugere de changer aussi ses support moteur



+1 c'est un problème assez récurant d'ailleurs.

embrayage d'occasion?

l’ancien sur ton moteur était t'il très usé?
Avatar de l’utilisateur
Seb39
Membre TX/GTX/Turbo-d
Membre TX/GTX/Turbo-d
 
Messages: 938
Âge: 31
Inscription: 07 03 2011 19:44
Localisation: 39

Re: probleme de tremblement au demarrage

Messagepar jeff » 22 07 2012 16:22

le moteur as ete changer en meme temps c'est un moteur d'ocas et l'embrayage je ne suis pas sur de la qualite
jeff
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 22
Inscription: 16 07 2012 08:47

Re: probleme de tremblement au demarrage

Messagepar Mathieu » 22 07 2012 17:54

Je te raconte mon histoire d'embrayage sur la GTS.
Ancienne GTS que j'avais, embrayage changé chez renault, du valéo. J'ai toujours eu quasiment depuis le début ces tremblements en 1ere, parfois très désagréable,mais des fois rien.
J'ai eu la "bonne" idée de mettre cet embrayage sur ma future et actuelle GTS car je devais tomber la boite pour changer tous les joints. Le volant moteur est OK je précise.
A ce moment là l'embrayage avait environ 30000km et ne présentait aucun signe de défaut. L'ancien était d'origine et avait 145000km, mais ne déconnait pas.

Et bien j'ai retrouvé ces foutues vibrations. Les supports étaient neufs et le câble je ne vois pas en quoi il peut agir la dessus.
Récemment à un peu plus de 75000km d'usure, cet embrayage s'est mis à patiner. J'avais les tremblements même en 2eme et parfois en 3eme.
Je l'ai changé. Au démontage j'ai remarqué que le diaphragme n'était pas identique partout, certaines "lames" étaient plus sorties que d'autres. Le disque n'était pas plus usé que ca. Le volant était toujours bien.

J'ai remis un embrayage neuf, du valéo. Bizarrement les ressorts du disques étaient différents mais bref.
Depuis j'ai l'impression d'avoir changé de voiture et de rouler avec une neuve, plus aucune vibration et pédale souple.
Donc je pense que ceux qui ont ces vibrations ont surtout un embrayage qui déconne, voire un mauvais montage peut être, j'en sais rien (il faut vraiment vérifier que les 6 vis qui le fixent au volant soient bien toutes serrées pareils et de façon progressive et uniforme, afin de bien mettre en compression le mécanisme).

Perso je trouve dommage de pas mettre un embrayage neuf quand l'ensemble moteur boite est démonté.
Mathieu
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 2298
Âge: 37
Inscription: 09 09 2005 13:06
Localisation: Oise

Re: probleme de tremblement au demarrage

Messagepar jeff » 22 07 2012 19:03

L'embrayage était pourtant neuf je vais étudier ça
jeff
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 22
Inscription: 16 07 2012 08:47

Re: probleme de tremblement au demarrage

Messagepar yoyo25 » 22 07 2012 22:46

Mathieu a écrit:Je te raconte mon histoire d'embrayage sur la GTS.
Ancienne GTS que j'avais, embrayage changé chez renault, du valéo. J'ai toujours eu quasiment depuis le début ces tremblements en 1ere, parfois très désagréable,mais des fois rien.
J'ai eu la "bonne" idée de mettre cet embrayage sur ma future et actuelle GTS car je devais tomber la boite pour changer tous les joints. Le volant moteur est OK je précise.
A ce moment là l'embrayage avait environ 30000km et ne présentait aucun signe de défaut. L'ancien était d'origine et avait 145000km, mais ne déconnait pas.

Et bien j'ai retrouvé ces foutues vibrations. Les supports étaient neufs et le câble je ne vois pas en quoi il peut agir la dessus.
Récemment à un peu plus de 75000km d'usure, cet embrayage s'est mis à patiner. J'avais les tremblements même en 2eme et parfois en 3eme.
Je l'ai changé. Au démontage j'ai remarqué que le diaphragme n'était pas identique partout, certaines "lames" étaient plus sorties que d'autres. Le disque n'était pas plus usé que ca. Le volant était toujours bien.

J'ai remis un embrayage neuf, du valéo. Bizarrement les ressorts du disques étaient différents mais bref.
Depuis j'ai l'impression d'avoir changé de voiture et de rouler avec une neuve, plus aucune vibration et pédale souple.
Donc je pense que ceux qui ont ces vibrations ont surtout un embrayage qui déconne, voire un mauvais montage peut être, j'en sais rien (il faut vraiment vérifier que les 6 vis qui le fixent au volant soient bien toutes serrées pareils et de façon progressive et uniforme, afin de bien mettre en compression le mécanisme).

Perso je trouve dommage de pas mettre un embrayage neuf quand l'ensemble moteur boite est démonté.

pour le cable c'est juste que dedant tu a un ressort de garde automatique quand ton embrayage est usé la garde auto s'alonge pour avoir la meme course a la pedale mais quand tu remet un embrayage neuf le ressort ne revient pas toujour bien et il est un peut trop mou donc plutot que d'etre franc il ballote ce qui donne des tension-detension tres rapide ce qui donne l'impression que la voiture broute
ceci dit l'histoire d'un diaphragme defectueu est plus probable que le cable
perso je commencerais par un cable neuf (pour une histoire de cout et de temps) puis si le probleme persiste je change l'embrayage
O Breizh, ma Bro, me 'gar ma Bro.
Tra ma vo mor 'vel mur 'n he zro.
Ra vezo digabestr ma Bro !
Avatar de l’utilisateur
yoyo25
Modérateur et Président
Modérateur et Président
 
Messages: 7239
Âge: 38
Inscription: 02 11 2010 14:29
Localisation: BRIELLES 35


Retourner vers Transmission

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité