Problème embrayge.

Embrayage (avec ses commandes), BV, transmission (cardan)

Modérateurs: Maxime, Modérateurs

Problème embrayge.

Messagepar djlud » 20 01 2012 14:24

Bonjour à tous,

J'ai un soucis d'embrayage sur ma V6I, en allant au travail jeudi, juste avant d'arriver j'ai mon embrayage qui a casser, pédale mole, j'ai terminé la route en seconde car pas possible de changer de vitesse (Ca va il me restait 1-2km pour arriver). Pour combler le tout, j'ai fais à peine 100 km après l'avoir récupéré du garage pour un changement de pompe à eau.

En regardant de plus prés, j'ai le piston du cylindre récepteur qui a été éjecté, si je situe bien la pièce du coup ma question est, y a t-il besoin de changer que le récepteur, ou le mal est plus important, genre fourchette ou buté d'embrayage HS qui aurait provoqué la sortie du piston du récepteur ce qui au niveau réparation ne serait pas trop d'en mes cordes et dans mes finances vu les frais engagés dernièrement :cry: .

Voici une photo du problème :

Image

Ps : Je viens de me rendre compte que j'ai pas posté au bon endroit, c'est possible de déplacer le message, merci.
djlud
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 34
Inscription: 02 05 2009 12:17

Re: Problème embrayge.

Messagepar Maxime » 20 01 2012 18:33

Salut !
Pas d'inquiétudes à avoir pour le moment. J'ai eu ce problème avec ma GTX il y a quelques années,j'ai tout simplement remplacé la tige cassé de la fourchette avec une tige filetée. Mais j'ai quand même changé le récepteur par précaution.
C'est signe d'un embrayage fatigué mais pas encore fichu. Moi j'ai roulé encore 30 000km après.
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8290
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: Problème embrayge.

Messagepar djlud » 20 01 2012 18:46

Merci pour ta réponse :P ,

Tu as remis la tige filetée avant de changer le récepteur ou tu as d'abord changé le récepteur? Car j'ai essayé de repousser le piston comme ça mais impossible (enfin je pense que c'est normal car le circuit est sous pression).

Du coup avant d'acheter un nouveau récepteur j'aurais aimé tenté de remettre d'abord une tige filetée comme toi pour voir si y a rien d'autre de cassé à l'intérieur de l'embrayage. Dans ce cas, je pense qu'il faut vider le circuit comme indiqué dans la revue technique avant de pouvoir remettre le piston en place?

Merci en tout cas pour ton aide :D
djlud
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 34
Inscription: 02 05 2009 12:17

Re: Problème embrayge.

Messagepar Maxime » 20 01 2012 18:51

Tu peux dévisser la vis de purge du récepteur d'embrayage et tenter de repousser le piston,puis mettre un morceau de tige filetée de la bonne taille. Bien sur il te faudra redresser un peu la fourchette mais ça je pense que c'est pas utile de préciser.
Avant de repartir fais une purge de l'embrayage et ça devrait repartir. ;)
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8290
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)

Re: Problème embrayge.

Messagepar djlud » 20 01 2012 18:57

Merci pour toutes ces explications, je vais essayer de faire ça ce week-end si j'arrive à aller chercher la voiture à mon travail.

Je te tiens au courant de l'avancement. :D
djlud
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 34
Inscription: 02 05 2009 12:17

Re: Problème embrayge.

Messagepar djlud » 21 01 2012 19:45

Bon c'est réparé, on a du changer le récepteur car le piston était sortit, le joint également. Coup de chance, y avait ce qui fallait à la casse, en espérant que la tige filetée tienne le coup maintenant...

Je posterais une photo quand y aura une petite amélioration du temps ...

Merci en tout cas :D
djlud
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 34
Inscription: 02 05 2009 12:17

Re: Problème embrayge.

Messagepar Maxime » 23 01 2012 19:21

Content pour toi ! ;)
R25 V6Turbo 01/1986 156 000km [Vert lagon] (S 000512 )
Avatar de l’utilisateur
Maxime
Modérateur et Chargé de communication
Modérateur et Chargé de communication
 
Messages: 8290
Âge: 30
Inscription: 23 04 2005 18:57
Localisation: Blois (41)


Retourner vers Transmission

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité