problème de température d'eau

Admission, suralimentation, moteur, echappement, refroidissement, lubrification, distribution

Modérateurs: Maxime, Modérateurs

problème de température d'eau

Messagepar lolo16000 » 07 10 2015 13:55

Bonjour à tous,
Je possède une R25TX injection de 1990. L'aiguille de la température d'eau est en dessous du mini et n'en bouge pas. En mettant le fil de la sonde à la masse, l'aiguille monte bien à fond. J'ai changé la sonde sur le calorstat, le calorstat et la sonde qui est sur le moteur. Ce là ne change rien. Le ventilo se déclenche bien. Mais je n'ai pas de température au tableau de bord. Si quelqu'un a une idée pour résoudre ce problème ?
lolo16000
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 2
Inscription: 10 09 2015 16:05

Re: problème de température d'eau

Messagepar damien » 07 10 2015 16:36

faut changer la 3éme sonde. tu en a une pour le calculateur, une pour le témoin et une pour l'aiguille.
actuel:
r25 v6turbo 26/11/1986
r25 txi cojo 26/11/1991.
r25 v6turbo 27/11/1987.
r25 gtx 04/07/1987
bmw 323i 1981.
Avatar de l’utilisateur
damien
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1040
Âge: 30
Inscription: 12 01 2006 14:30
Localisation: avec ta femme

Re: problème de température d'eau

Messagepar lolo16000 » 07 10 2015 21:36

de quelle sonde parles tu ? l'autre qi est sur le calorstat (avec 2 fils) c'est normalement ccelle qui déclenche le ventilo ou alors je me trompe. As tu une photo de celle que je dois changer ?
lolo16000
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 2
Inscription: 10 09 2015 16:05

Re: problème de température d'eau

Messagepar damien » 08 10 2015 10:38

celle qui déclenche les ventilo ce trouve sur le radiateur. sorry dude, j'ai pas de photo sous la main
actuel:
r25 v6turbo 26/11/1986
r25 txi cojo 26/11/1991.
r25 v6turbo 27/11/1987.
r25 gtx 04/07/1987
bmw 323i 1981.
Avatar de l’utilisateur
damien
Membre TXI/Turbo-dx
Membre TXI/Turbo-dx
 
Messages: 1040
Âge: 30
Inscription: 12 01 2006 14:30
Localisation: avec ta femme

Re: problème de température d'eau

Messagepar pepper » 25 10 2015 13:06

Salut
Sur le boitier de calorstat 2 sondes : A 2 fils infos de température pour le calculateur injection c'est elle qui augmente le régime à froid
B 1 fil infos de température moteur pour le tableau de bord.
Si en mettant le fil de B à la masse l'aiguille part en butée c'est que la ligne est bonne donc soit la sonde est morte soit la connectique est défectueuse.
R25 GTX Ph2 de 1988 avec un moteur de TX
pepper
Membre TS/GTS/TD/GTD
Membre TS/GTS/TD/GTD
 
Messages: 185
Âge: 61
Inscription: 28 07 2006 16:52
Localisation: Ain


Retourner vers Motorisation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité